通达信手机cyc公式,通达信可以同时cyc指标+expma指教一直展示吗

内容导航:
  • 通达信可以同时cyc指标+expma指教一直展示吗
  • 怎么在股票软件上加入CYC
  • 球通达信公式 最低价 cyc5
  • 在通信达炒股软件上如何编写cyc指标?即编写步骤。
  • 买入必涨周线选股有哪些技巧
  • 周线选股技巧:使用周线有些什么技巧
  • Q1:通达信可以同时cyc指标+expma指教一直展示吗

    两种方法解决
    1.定制页面里面可以新建页面,把主图分成两半,分别展示
    cyc和expma
    2,选择主图叠加指标,也可以解决。右键--主图指标--叠加指标--选择指标,就ok了

    Q2:怎么在股票软件上加入CYC

    键盘敲入CYC,然后按回车
    自编一个指标,公式如下(通达信的,不知在你的软件能不能用):
    JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
    DDD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
    JJJT:=IF(DDD,1,(JJJ<(DYNAINFO(5)+0.01) && JJJ>(DYNAINFO(6)-0.01)));
    CYC1:IF(JJJT,0.01*EXPMA(AMOUNT,P1)/EXPMA(VOL,P1),EMA((HIGH+LOW+CLOSE)/3,P1));
    CYC2:IF(JJJT,0.01*EXPMA(AMOUNT,P2)/EXPMA(VOL,P2),EMA((HIGH+LOW+CLOSE)/3,P2));
    CYC3:IF(JJJT,0.01*EXPMA(AMOUNT,P3)/EXPMA(VOL,P3),EMA((HIGH+LOW+CLOSE)/3,P3));
    CYC∞:IF(JJJT,DMA(AMOUNT/(100*VOL),100*VOL/FINANCE(7)),EMA((HIGH+LOW+CLOSE)/3,120));
    参数设置:
    P1:2,30,5;
    P2: 2,60,13;
    P3: 2,120,34。
    选择主图叠加。

    Q3:球通达信公式 最低价 cyc5

    JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
    DDD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
    JJJT:=IF(DDD,1,(JJJ<(DYNAINFO(5)+0.01) && JJJ>(DYNAINFO(6)-0.01)));
    CYC1:=IF(JJJT,0.01*EMA(AMOUNT,5)/EMA(VOL,5),EMA((HIGH+LOW+CLOSE)/3,5));
    xg:l<=cyc1;

    Q4:在通信达炒股软件上如何编写cyc指标?即编写步骤。

    通达信的 cyc(成本均线)指标是内置的,不需要自己编写

    进入k线图状态时,键盘输入 cyc ,就出来成本均线了

    Q5:买入必涨周线选股有哪些技巧

    周线选股并不准,因为周期过大,还不如用日线决策。

    Q6:周线选股技巧:使用周线有些什么技巧

    K线图均线这种东西,千变万化,很难判断,红三兵黑三兵十字星
    红三兵 连续三根阳线代表价格要上涨 正确率50%+
    黑三兵 连续三根阴线代表价格要下跌 正确率50%+
    十字星 一根带上下影线的平线价格反转 正确率不明
    最重要的三种图形
    其余的31种K线图形,倒锤头阳线即阳线拉出下影线代表行情反转要上涨,倒锤头阴线即阴线拉出上影线代表价格要下跌!一阳吞一阴代表价格上涨一阴吞一阳代表价格下跌,二三重底顶代表价格要反转,十字阴阳红三兵即红三兵后接黑三兵代表价格要反转 杰字K线即一阴后接三个在下方的阴线代表下跌,两阳吞红三兵代表价格要上涨 两阳吞一阴代表价格要上涨同字K线 开盘5分钟后拉出红三兵即15分钟时间过去当天70%涨停!乌云盖顶即当天拉出黑三兵在15分钟内5分钟线没有放量,价格下跌可能会平复要具体看!十字星阴阳线,不管哪种,十字星阳线代表价格上涨十字星阴线代表价格下跌!总共34种K线图形,我很久以前总结的!这个简单一些!
    KDJ+RSI+MACD最好,KDJ有
    kdj的K线代表瞬时走势和RSI结合,RSI主要主宰价格走势,D线走势决定RSI大概运行方向,K D两线走得越陡走势越好!
    RSI的话,在50以上为涨势区50以下为跌势区越是往上,往上弹一点力量越大,最顶点上弹会造成最低点上弹同样幅度10倍以上的力量,最低点下探会造成最高点下探10倍以上的力量!所以产生背离,顶背离的话,在顶部越是价格高走,kdj越走越平缓,最后旷日持久往高处走,RSI一波反而比一波高点低这就是顶背离,反之是底背离!这就是趋势,KDJ+RSI绝对可以预判趋势!当K线发生转折不直走了价格就要反向波动,K线反转更是如此,KDJ的K线!
    MACD的话,底部金叉可以买入,顶部死叉可以卖出,同样有背离!这就是趋势!
    一个大单就可以让K线转折
    BIAS6 6 6的图形和RSI10 10 10的图形和接近,也是一样的看法,有的转折的地方稍有不同,你自己看看
    TRIX指标,综合K线KDJ指标RSI指标来看,TRIX和KDJ同时达到最高点卖出,最低点买进!

    上一篇:上一篇:万达酒店股票00169
    下一篇:下一篇:如何在牛市中赚大钱
    • 评论列表

    发表评论: